WordPress 2.1.1 – Information de sécurité

WordPress v2.1Si vous avez installé WordPress v2.1.1 (précisément cette version), vous devez la rempalcer par la version 2.1.2 de manière urgente.

Un cracker a réussi à insérer un code malicieux dans la copie à télécharger de cette version et cela veut dire que votre site est sans doute ouvert et sensible à une attaque particulièrement vicieuse.

N’attendez pas et allez voir le site web WordPress.